ページの先頭です。
ここから本文です。

よくあるご質問(サポートFAQ)

【ESMPRO/BASE】ESM Base Service が起動できません

質問内容

停電、HW異常など予期せぬ電源断が発生した後、ESM Base Serviceが起動できなくなりました。
原因は何が考えられますか?

回答内容

原因

予期せぬ電源断により OS による遅延書込みが完了できず、ESM Base Service で使用する構成情報ファイルが破損していることが考えられます。

対処

バックアップを行われている場合は、構成情報ファイルをリストアしてください。

構成情報ファイルは下記となります。

  • {製品インストールパス}\NVWORK\DATA\relation.dat ファイル
  • {製品インストールパス}\NVWORK\DATA\comp フォルダ

製品名カテゴリ

ESMPRO/ServerManager
WebSAM SystemManager
WebSAM OpenDiosa/OPBASE
WebSAM MCOperations
WebSAM Netvisor
WebSAM NetvisorPro
WebSAM ClientManager
ESMPRO/ClientManager

対象製品

品名: ESMPRO/BASE
対象OS: Windows

関連情報

  • コンテンツID: 3150102026
  • 公開日: 2011年03月31日
  • 最終更新日:2018年03月05日

アンケート

サポート情報充実のためアンケートにご協力をお願いいたします。



コメント欄:
ここからページ共通メニューです。 ページ共通メニューを読み飛ばす。