ページの先頭です。
ここから本文です。

よくあるご質問(サポートFAQ)

【InterSec/MW、InterSecVM/MW】 プリインストールされているWEBMAIL-X(WitchyMail)のバージョンを教えてください。

質問内容

プリインストールされているWEBMAIL-X(WitchyMail)のバージョンを教えてください。

回答内容

プリインストールされているWEBMAIL-X(WitchyMail)のバージョンは以下の通りです。

製品名

WEBMAIL-X(WitchyMail)のバージョン

InterSec/MW400i2

4.03.00

InterSec/MW400j

4.04.00

InterSec/MW400k

4.04.00

InterSec/MW400l

4.04.00

InterSec/MW400l2

4.05.00

InterSecVM/MW V3.0

4.03.00

InterSecVM/MW V4.0

4.04.00

InterSecVM/MW V5.0

4.04.00

InterSecVM/MW V6.0

4.05.00

製品名カテゴリ

InterSecVM/MW
InterSec/MW

  • コンテンツID: 3150115551
  • 公開日: 2021年03月24日
  • 最終更新日:2021年03月24日

アンケート

サポート情報充実のためアンケートにご協力をお願いいたします。



コメント欄:
ここからページ共通メニューです。 ページ共通メニューを読み飛ばす。