ページの先頭です。
ここから本文です。

よくあるご質問(サポートFAQ)

【CLUSTERPRO X for Linux】OpenSSLの脆弱性(CVE-2014-0224)への影響について

質問内容

OpenSSLの脆弱性(CVE-2014-0224)について、CLUSTERPRO X for Linuxへの影響を教えてください。

回答内容

CLUSTERPRO X for Linuxでは、一部の機能において OpenSSL を利用する場合がありますが、その場合であっても CLUSTERPROに対して本脆弱性の影響はございません。

なお、CLUSTERPROで二重化対象としているアプリケーションや、監視対象としているアプリケーションにおける影響につきましては、各アプリケーションのサポート窓口へお問い合わせください。

製品名カテゴリ

CLUSTERPRO X

補足/関連情報

このFAQの対象製品バージョンは以下のとおりです。

  CLUSTERPRO X 1.0 for Linux
  CLUSTERPRO X 2.0 for Linux
  CLUSTERPRO X 2.1 for Linux
  CLUSTERPRO X 3.0 for Linux
  CLUSTERPRO X 3.1 for Linux
  CLUSTERPRO X 3.2 for Linux
  CLUSTERPRO X 3.3 for Linux
  CLUSTERPRO X 4.0 for Linux
  CLUSTERPRO X 4.1 for Linux
  CLUSTERPRO X 4.2 for Linux
  CLUSTERPRO X 4.3 for Linux

関連情報

  • コンテンツID: 3150107523
  • 公開日: 2014年06月09日
  • 最終更新日:2021年04月12日

アンケート

サポート情報充実のためアンケートにご協力をお願いいたします。



コメント欄:
ここからページ共通メニューです。 ページ共通メニューを読み飛ばす。