ページの先頭です。
ここから本文です。

お知らせ

Apache Log4jの脆弱性(CVE-2021-44228)について

2022年1月17日 更新

Apache Log4jの脆弱性(CVE-2021-44228)に対する各ソフトウェア製品の情報は以下のとおりです。
製品毎の詳細情報はリンク先をご参照ください。なお、参照にはご契約が必要な場合がございます。

※出荷停止製品やお客様限定の製品等については、公開していない場合もありますのでご了承ください。

A   B   C   D   E   F   G   H   I   J   K   L   M   N  
O   P   Q   R   S   T   U   V   W   X   Y   Z   その他  

補足

Black Duck

Citrix

Cloudera製品

CLUSTERPRO

CLUSTERPRO MC

CLUSTERPRO X HA

CLUSTERPRO X OperationHelper

CONNEXIVE Application Platform

CONNEXIVE Platform

CSVIEW/FAQナビ

DeliveryManager

DeliveryManager STD

EDIAI Server

ESMPRO/ServerManager

FileTransfer

FontAvenue

GUARDIANWALL

InfoCage SiteShell

InfoCage 不正接続防止

iStorage NS シリーズ

NEC Advanced Analytics - RAPID機械学習 画像解析

NEC Cloud Connect

NEC Hyper Coverged System for VMware vSAN

NetApp

NetBackup

NetVault

Network Flow Analyzer

NIAS

NISMAIL

NISMAIL/N6

NISMAILRUJE

PowerBI

Rakuform

RoboSol for Biz

SECUREMASTER製品

SecureWare製品

SecureWare/Credential Lifecycle Manager

SigmaSystemCenter 3.9-

SimpWright

SQL Server

StarOffice X

Tableau

UNIVERGE RW3000

vDC Automation

VMware

WebOTX

WebOTX OLF/TP Connect for Container

WebSAM BOM

WebSAM PrintCenter V

WebSAM SystemManager G

WindowsOS

ソリトン

トレンドマイクロ


補足

本件に関するお問い合わせは、PP・サポートサービスのご契約者はNECカスタマーサポートセンターまでお願いします。
なお、回答にはお時間をいただく場合がございます。予めご了承下さいますようお願いします。
また、早期の情報提供を優先しており、今後改定される場合がありますことをご了承ください。

  • コンテンツID: 3010103719
  • 公開日: 2021年12月14日
  • 最終更新日:2022年01月17日
ここからページ共通メニューです。 ページ共通メニューを読み飛ばす。